subclipse는 쓰지 말자.. 흘..

 

설치 꼬이는 문제와 함께 버젼 문제, 사용상 이상한 점이 많다.

 

결국 subversive로 이동~

 

 

 

http://www.eclipse.org/subversive/documentation/gettingStarted/aboutSubversive/install.php

 

Posted by 김용환 '김용환'

댓글을 달아 주세요